Aller au contenu


Photo

Probleme


270 réponses à ce sujet

#31 thewiseoldman

thewiseoldman

    Grand Maître

  • FF Administrateurs
  • 1 726 messages
  • Localisation:France, Hautes Pyrénées, Tarbes

Posté 12 novembre 2002 - 23:36

J'ai 600 Mo sur le site je ne veux pas stocker vos images et autres fichiers, si vous voulez un espace web pour y déposer ou joindre vos fichiers, ouvrez un compte chez lycos c'est gratuit et ca prends 5 minutes :)

#32 Reed

Reed

    Aime Naruto et FMA

  • Modérateurs
  • 2 140 messages
  • Localisation:Lisieux

Posté 22 novembre 2002 - 16:44

Beuh,probleme,ca fait au moins 3 fois que quand j'essaie d'afficher une page,un message me dit:
"Eh non,ptit gars,le serveur est surcharge alors t'as le temps d'aller te boire un cafe,et quand tu reviendras,j'envisagerai peut etre si t'es tres trees gentil,car c'est bientot Noel,de te laisser afficher les pages,a bon entendeur,passe la bonjour a tes parents.Une ptite bise?Merci."

Qu'en penser? :angry:
"C'est comme quand t'as envie de faire pipi, et que tu serres les fesses parce que t'as pas envie de te moucher..."

#33 Invité_SUPER PAMPA_*

Invité_SUPER PAMPA_*
  • Invités

Posté 22 novembre 2002 - 17:24

Moi mon problème c'est que je n'arrive plus a arriver connecté a fantasy forum!!! je suis obligé de me reconnecter a chaque fois ce qui me fait perdre du temps!!

Pour toi reed, :molo:

#34 Invité_SUPER PAMPA_*

Invité_SUPER PAMPA_*
  • Invités

Posté 05 janvier 2003 - 18:30

Bon alors je sais pas si cela vient de mon pc mais quand j'écris une phrase, et que j'oublie un espace, je ne peux plus le mettre!! Quand je clique sur la barre d'espace, au lieu de me rajouter un espace, ça prend la place du caractere suivant :D

#35 Spartan

Spartan

    Dans sa période gros robots

  • FF Administrateurs
  • 9 216 messages
  • Localisation:Fréjus

Posté 05 janvier 2003 - 18:40

Bonjour, je m'appele Pampa, et j'ai eu pour Noël un ordinateur, alors je ne sais pas encore trop m'en servir...

Ca, ça n'a rien à voir avec le forum. Appuie sur la touche Inser (ou Insert) de ton clavier et boum patatra, comme par miracle, ton petit problème aura disparu....
Image IPB

Image IPBImage IPBImage IPBImage IPBImage IPB
Image IPB
Et si vous êtes nouveau, lisez les règles du forum !

#36 Invité_SUPER PAMPA_*

Invité_SUPER PAMPA_*
  • Invités

Posté 05 janvier 2003 - 18:46

mais heuuuuuuu.. de toute façon je savais pas, je boss pas pendant l'été sur un ordinateur et sur internet donc je m'y connais pas trop!!
Méchant... :D :) :)
Bon je vais me pendre.

EDIT PAMPEUSE: quoi quoi quoi?? SN me dis de mettre : "Il ne faut pas telephoner et surfer en même temps, c'est mieux... :molo:

#37 Spartan

Spartan

    Dans sa période gros robots

  • FF Administrateurs
  • 9 216 messages
  • Localisation:Fréjus

Posté 10 mars 2003 - 19:52

j'ai une question, comment est ce que l'on fait pour mettre une images en dessous de la signature?


Clad, tu es lourd. Le forum Support technique, c'est pas fait pour les chiens.
Pour ça, tu vas dans Modifier signature... Tu peux mettre une image comme dans tout le reste des messages...
Image IPB

Image IPBImage IPBImage IPBImage IPBImage IPB
Image IPB
Et si vous êtes nouveau, lisez les règles du forum !

#38 Invité_SUPER PAMPA_*

Invité_SUPER PAMPA_*
  • Invités

Posté 12 mars 2003 - 21:20

Voila l'e-mail que j'ai reçu:
De "Fantasy Forums" <thewiseoldman@club-internet.fr>
Sujet Information Récupération de Mot de passe Fantasy Forums ( De Fantasy Forums )
A b.splinter@caramail.com
Date 12/03/2003 13:35:57

SUPER PAMPA,
Cet email a été envoyé à partir de http://www.fantasy-f...orums/index.php.

Vous avez reçu cet email parce qu'une réinitialisation du mot de passe
du compte utilisateur
a été demandée par vous sur Fantasy Forums.

------------------------------------------------
IMPORTANT!
------------------------------------------------

Si vous n'avez pas demande une reinitialisation du mot de passe IGNOREZ
et EFFACEZ cet
email immédiatement! Continuez uniquement si vous souhaitez que votre mot
de passe soit réinitialisé!

... avec un nouveau mot de passe... etc

Je ne comprend pas, je n'ai pas demandé de nouveau mot de passe???
J'espere que ce n'est pas grave... :)

#39 Spartan

Spartan

    Dans sa période gros robots

  • FF Administrateurs
  • 9 216 messages
  • Localisation:Fréjus

Posté 13 mars 2003 - 10:45

A première vue, je dirais un petit plaisantin. Bah, comme il est dit dans le message, si tu n'y réponds pas, il ne devrait rien se passer. Mais si jamais tu avais un problème pour te reconnecter une prochaine fois, de toute manière, tu as mon mail (ou autres).
Image IPB

Image IPBImage IPBImage IPBImage IPBImage IPB
Image IPB
Et si vous êtes nouveau, lisez les règles du forum !

#40 thewiseoldman

thewiseoldman

    Grand Maître

  • FF Administrateurs
  • 1 726 messages
  • Localisation:France, Hautes Pyrénées, Tarbes

Posté 10 avril 2003 - 13:56

Profitons de ce sujet au nom tout trouvé donc si vous rencontrez des problèmes depuis la mise à jour en 1.1.1 où si j'ai oublié des trucs dîtes le ici :close:

#41 Spartan

Spartan

    Dans sa période gros robots

  • FF Administrateurs
  • 9 216 messages
  • Localisation:Fréjus

Posté 10 avril 2003 - 15:43

Je sais pas si c'est passagé ou s'il s'agit d'un vrai problème, mais le trombi semble avoir dit "pas ce soir, j'ai la migraine" puisque lorsqu'on cherche à le voir, il nous répond du tac au tac :

Table 'fantasy-forums_com.ibfv11b4_members' doesn't exist

:cry2:

Idem pour la première page (fantasy-forums.com sans le reste derrière)...

Par contre, les nouveaux boutons sont assez classieux je trouve ^^
Image IPB

Image IPBImage IPBImage IPBImage IPBImage IPB
Image IPB
Et si vous êtes nouveau, lisez les règles du forum !

#42 Invité_SUPER PAMPA_*

Invité_SUPER PAMPA_*
  • Invités

Posté 10 avril 2003 - 20:22

oui,

Table 'fantasy-forums_com.ibfv11b4_members' doesn't exist


et en dessous:

Warning: mysql_fetch_array(): supplied argument is not a valid MySQL result resource in /home/virtual/site26/fst/var/www/html/trombi.php on line 56


et pour la page d'accueil:

Table 'fantasy-forums_com.ibfv11b4_topics' doesn't exist
Warning: mysql_fetch_array(): supplied argument is not a valid MySQL result resource in /home/virtual/site26/fst/var/www/html/news.php on line 42


Il y a pleins de lien qui ne s'affichent pas.

Et j'ai aussi remarqué que les textes ne sont pas bien centrés dans l'accueil, mais ça fait déja plusieurs mois, peut etre parce que le diametre est en pixel et non en % ???

#43 Le bandit Kroot

Le bandit Kroot

    Combinard

  • Les Fidèles
  • 754 messages
  • Localisation:Orléans

Posté 10 avril 2003 - 20:58

Un autre petit problème qui vient peut-être que de chez moi, je trouve que cette version est plus lente que la précédente.
Old School is Cool !

#44 thewiseoldman

thewiseoldman

    Grand Maître

  • FF Administrateurs
  • 1 726 messages
  • Localisation:France, Hautes Pyrénées, Tarbes

Posté 11 avril 2003 - 08:50

Ok normal pour les problèmes de tables j'ai renommé les tables mais pas changé quelques scripts sur l'accueil et le trombi

La version n'est pas plus lente vous avez le temps d'exécution en bas, par contre les nouveaux boutons sont un peu plus lourds donc pour les surfeurs bas débit la page va être un peu plus longue à charger mais une fois dans le cache de votre navigateur, l'effet ne se fera plus sentir.

Merci pour les boutons je les ai fait rapidos hier après midi :cry2:

#45 Dagga

Dagga

    =)

  • Les Fidèles
  • 575 messages
  • Localisation:Le Pradet

Posté 23 avril 2003 - 10:10

euh...peut-être que y'a déjà un sujet mais bon...Comment je fais pour mettre un lien??j'ai essayé pleins de truks mais j'ai pas du tout réussi!!alors comment on fait???
Cric & Croc croquèrent le grand Cruc qui croyait les croquer



Répondre à ce sujet



  


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)